Wenn Sie bereits über Webspace verfügen sollte ihr Providerpaket diese technischen Vorgaben enthalten:

    • PHP – Version 5.2.4 oder höher
    • MySQL-Datenbank – Version 5.0 oder höher
    • 1 externen FTP-Zugang (kein Web-FTP)

Selbstverständlich bieten wir Ihnen auf Wunsch auch hier ein Paket aus einer Hand. 

Wir beraten Sie gerne.